OpenSSLの脆弱性に関するお知らせ

2014年5月12日
スーパー戦隊ネット

お客様各位

平素よりスーパー戦隊ネットをご覧いただき、誠にありがとうございます。
当サイトは、2014年4月8日付のニュースやJPCERTからの注意喚起によって発表されましたした脆弱性のあるOpenSSLの対象バージョン(OpenSSL1.0.1 から1.0.1f、OpenSSL1.0.2-beta から1.0.2-beta1)を使用していないことを確認いたしました。引き続きご安心してご利用ください。